
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Here’s how BuyCoins is opening up crypto to less tech-savvy Nigerians - Disrupt Africa</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://disrupt-africa.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://disrupt-africa.com/wp-content/uploads/2014/11/disrupt-icon.ico" />

<meta name="description" content="Nigerian startup BuyCoins is opening up cryptocurrency to everyone with its new product Sendcash, which enables people to receive money into their bank account from any country using Bitcoin." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://disrupt-africa.com/2020/07/heres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Here’s how BuyCoins is opening up crypto to less tech-savvy Nigerians - Disrupt Africa" />
<meta property="og:description" content="Nigerian startup BuyCoins is opening up cryptocurrency to everyone with its new product Sendcash, which enables people to receive money into their bank account from any country using Bitcoin." />
<meta property="og:url" content="https://disrupt-africa.com/2020/07/heres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians/" />
<meta property="og:site_name" content="Disrupt Africa" />
<meta property="article:published_time" content="2020-07-03T06:00:44+00:00" />
<meta property="article:modified_time" content="2020-07-02T15:22:45+00:00" />
<meta property="og:image" content="https://disrupt-africa.com/wp-content/uploads/2020/07/BuyCoins-Team-Photo-.jpeg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="436" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://disrupt-africa.com/#website","url":"https://disrupt-africa.com/","name":"Disrupt Africa","description":"Startup | Invest | Disrupt","potentialAction":[{"@type":"SearchAction","target":"https://disrupt-africa.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://disrupt-africa.com/2020/07/heres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians/#primaryimage","inLanguage":"en-GB","url":"https://disrupt-africa.com/wp-content/uploads/2020/07/BuyCoins-Team-Photo-.jpeg","width":938,"height":436},{"@type":"WebPage","@id":"https://disrupt-africa.com/2020/07/heres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians/#webpage","url":"https://disrupt-africa.com/2020/07/heres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians/","name":"Here\u2019s how BuyCoins is opening up crypto to less tech-savvy Nigerians - Disrupt Africa","isPartOf":{"@id":"https://disrupt-africa.com/#website"},"primaryImageOfPage":{"@id":"https://disrupt-africa.com/2020/07/heres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians/#primaryimage"},"datePublished":"2020-07-03T06:00:44+00:00","dateModified":"2020-07-02T15:22:45+00:00","author":{"@id":"https://disrupt-africa.com/#/schema/person/5ed81726ab9cb40ac1faa3db0619a7da"},"description":"Nigerian startup BuyCoins is opening up cryptocurrency to everyone with its new product Sendcash, which enables people to receive money into their bank account from any country using Bitcoin.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://disrupt-africa.com/2020/07/heres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians/"]}]},{"@type":["Person"],"@id":"https://disrupt-africa.com/#/schema/person/5ed81726ab9cb40ac1faa3db0619a7da","name":"Tom Jackson","image":{"@type":"ImageObject","@id":"https://disrupt-africa.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/78e4a46fa8fc2dd161a9d2893df82d23?s=96&d=mm&r=g","caption":"Tom Jackson"},"description":"Passionate about the vibrant tech startups scene in Africa, Tom can usually be found sniffing out the continent's most exciting new companies and entrepreneurs, funding rounds and any other developments within the growing ecosystem.","sameAs":["https://www.linkedin.com/profile/view?id=73844858&trk=nav_responsive_tab_profile","https://twitter.com/www.twitter.com/tomjackson1988"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disrupt Africa &raquo; Feed" href="https://disrupt-africa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disrupt Africa &raquo; Comments Feed" href="https://disrupt-africa.com/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56899418-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-56899418-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disrupt-africa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://disrupt-africa.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://disrupt-africa.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1588504939' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://disrupt-africa.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=1588504939' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-5-css' href='https://disrupt-africa.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-5.min.css?ver=1588504939' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://disrupt-africa.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1588504939' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://disrupt-africa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://disrupt-africa.com/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1588504939' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://disrupt-africa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://disrupt-africa.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css' href='https://disrupt-africa.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://disrupt-africa.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='https://disrupt-africa.com/wp-content/themes/smart-mag-child/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='https://disrupt-africa.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='https://disrupt-africa.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css' href='https://disrupt-africa.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://disrupt-africa.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1588504939' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://disrupt-africa.com/?bunyad_custom_css=1&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/disrupt-africa.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/disrupt-africa.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"22574","token":"d99c9c5899","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://disrupt-africa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disrupt-africa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disrupt-africa.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://disrupt-africa.com/?p=22574' />
<link rel="alternate" type="application/json+oembed" href="https://disrupt-africa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisrupt-africa.com%2F2020%2F07%2Fheres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disrupt-africa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisrupt-africa.com%2F2020%2F07%2Fheres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians%2F&#038;format=xml" />

<script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '1158398', 'q6m7p2b7s6', 'load');
    </script>

<style type="text/css" id="wp-custom-css">
			.mailerlite-form-title{
	background-color: #077fff;
  text-transform: uppercase;
  padding: 0 14px;
  line-height: 34px;
  margin-bottom: 10px;
}

.mailerlite-form-title h3{
	font-family: "Open Sans", Arial, sans-serif;
  font-size: 13px;
	color: white;
} 

.tribe-events-calendar thead th, #tribe-bar-collapse-toggle, #tribe-bar-collapse-toggle:hover, #tribe-bar-collapse-toggle:focus, #tribe-bar-collapse-toggle:hover, #tribe-bar-views-toggle, #tribe-bar-views-toggle:hover, #tribe-bar-views-toggle:focus, #tribe-bar-form .tribe-bar-submit input[type=submit], .tribe-bar-views-inner {
		background-color: #077fff;
		color: black;
}

.tribe-event-featured, .tribe-events-calendar div[id*="tribe-events-daynum-"]{
	background-color: #077fff !important;
	color: black !important;
}

#tribe-events .tribe-events-calendar td.tribe-events-othermonth, #tribe-events .tribe-grid-allday, #tribe-events .tribe-events-calendar td:hover{
	background-color: #077fff03;
}
#tribe-bar-form.tribe-bar-collapse .tribe-bar-filters, .datepicker-months, #tribe-bar-views .tribe-bar-views-list, #tribe-events .tribe-events-calendar td{
	background-color: white;
}

#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured .tribe-events-month-event-title a {
    color: black;
}

#tribe-bar-views .tribe-bar-views-option.tribe-bar-active, #tribe-bar-views .tribe-bar-views-option:hover, .tribe-events-list .tribe-events-loop {
	background-color: #f9f9f9;
}

.tribe-events-list .tribe-events-loop, #tribe-events-content a, .tribe-events-adv-list-widget .tribe-events-widget-link a, .tribe-events-adv-list-widget .tribe-events-widget-link a:hover, .tribe-events-back a, .tribe-events-back a:hover, .tribe-events-event-meta a, .tribe-events-list-widget .tribe-events-widget-link a, .tribe-events-list-widget .tribe-events-widget-link a:hover, ul.tribe-events-sub-nav a, ul.tribe-events-sub-nav a:hover{
	border-top: 1px solid #d9d9d9;
	background: white;
}

#tribe-events-content a{
	border: none;
	background-color:transparent;
}

.tribe-events-day .tribe-events-day-time-slot .tribe-events-day-time-slot-heading{
	color: black;
	background-color: #077fff;
}

.tribe-events-list .tribe-events-loop .tribe-event-featured .tribe-events-event-meta, .tribe-events-list .tribe-events-loop .tribe-event-featured .tribe-events-event-cost span, .tribe-events-list .tribe-events-loop .tribe-event-featured .tribe-events-content{
/* 	color: black; */
}

.tribe-events-viewmore {
    border-top: 1px solid #e7e7e7;
    font-weight: 700;
    line-height: 1;
    margin: 0 5%;
    padding: 0px 0px;
    font-size: 10px;
}

.tribe-bar-submit{
    width: 100%;
    margin: auto;
}

@media only screen and (max-width: 900px) {
.tribe-events-list .tribe-events-venue-details, .tribe-events-loop .tribe-events-event-meta {
    border: none;
}
}

.tribe-events-schedule h2{
	font-weight: 100;
	font-size: 14px
}

.tribe-events-filters-horizontal .tribe-events-filters-content, .tribe_events_filters_wrapper, #tribe_events_filters_wrapper.tribe-events-filters-horizontal, #tribe_events_filters_wrapper.tribe-events-filters-horizontal, .tribe-filters-closed #tribe_events_filters_wrapper.tribe-events-filters-horizontal {
    background: #297ef8;
    border: 1px solid #297df8;
}
#tribe_events_filters_wrapper .tribe_events_slider_val, #tribe_events_filters_wrapper.tribe-events-filters-horizontal .tribe-events-filters-label{
	color: black;
}

.tribe-events-filters-horizontal .tribe-events-filter-group{
		background-color: #f9fafa;
    border: 1px solid #0000000d;
}
.tribe-events-filters-horizontal #tribe_events_filter_control a{
	color: #0000007d;
}

#tribe-events-content-wrapper, #tribe-events-content{
	width: 80% !important;
	margin: auto;
}
.tribe-events-loop{
	max-width:100%;
}

.single-tribe_events .tribe-events-single-event-title{
	font-size: 1.4em;
	color: #19232d;
}
.single-tribe_events{
	font-size: 13px;
	color: #606569;
}


ul.zoom-social-icons-list.zoom-social-icons-list--with-canvas.zoom-social-icons-list--square.zoom-social-icons-list--align-center.zoom-social-icons-list--no-labels{
	float: right;
}		</style>
<!--[if lt IE 9]>
<script src="https://disrupt-africa.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-22574 single-format-standard page-builder right-sidebar full">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="search">
<form role="search" action="https://disrupt-africa.com/" method="get">
<input type="text" name="s" class="query" value="" placeholder="Search..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
<div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu" class="menu"><li id="menu-item-2144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144"><a href="https://disrupt-africa.com/about/">About</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2143"><a href="https://disrupt-africa.com/contact/">Contact</a></li>
<li id="menu-item-2278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2278"><a href="https://disrupt-africa.com/advertise/">Advertise</a></li>
<li id="menu-item-21621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21621"><a href="https://disrupt-africa.com/pipeline/">Pipeline</a></li>
<li id="menu-item-13200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13200"><a href="https://disrupt-africa.com/research/">Research</a></li>
<li id="menu-item-21989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21989"><a href="https://disrupt-africa.com/podcast/">Podcast</a></li>
<li id="menu-item-18168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18168"><a href="https://disrupt-africa.com/login"></a></li>
</ul></div>
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--align-center zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/DisruptAfrica" target="_blank">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 10px; padding:6px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/disruptafrica" target="_blank">
 <span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 10px; padding:6px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.linkedin.com/company/disrupt-africa" target="_blank">
<span class="screen-reader-text">linkedin</span>
<span class="zoom-social_icons-list-span socicon socicon-linkedin" data-hover-rule="background-color" data-hover-color="#0077B5" style="background-color : #0077B5; font-size: 10px; padding:6px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://soundcloud.com/disruptafricapodcast" target="_blank">
<span class="screen-reader-text">soundcloud</span>
<span class="zoom-social_icons-list-span socicon socicon-soundcloud" data-hover-rule="background-color" data-hover-color="#fe3801" style="background-color : #fe3801; font-size: 10px; padding:6px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://disrupt-africa.com/feed/" target="_blank">
<span class="screen-reader-text">rss</span>
<span class="zoom-social_icons-list-span dashicons dashicons-rss" data-hover-rule="background-color" data-hover-color="#fcb53a" style="background-color : #ffa33a; font-size: 10px; padding:6px"></span>
</a>
</li>
</ul>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="https://disrupt-africa.com/" title="Disrupt Africa" rel="home">
<img src="https://disrupt-africa.com/wp-content/uploads/2014/10/DA-logo-on-transparent-with-tag-small-e1414593297539.png" class="logo-image" alt="Disrupt Africa" />
</a>
</div>
<div class="right">
<div class="ads-widget">
<a href="https://docs.google.com/forms/d/e/1FAIpQLSe4j23epSOfkhg5Qs56-xIBjSRSyRaCKaCbys8RvdFyOAKMsQ/viewform">
<img src=
https://disrupt-africa.com/wp-content/uploads/2020/06/Coke_Tracking-Revolution-Challenge_v4-02-1.png></a>
</div>
</div>
</header>
<nav class="navigation cf main-nav" data-sticky-nav="1">
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-custom-main-container"><ul id="menu-custom-main" class="menu"><li id="menu-item-2197" class="yellow-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-2197"><a href="https://disrupt-africa.com/">Home</a><ul class="mega-menu links row">
<li id="menu-item-2282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-2282"><a href="https://disrupt-africa.com/category/news/">News</a></li>
<li id="menu-item-2199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2199"><a href="https://disrupt-africa.com/category/hubs/">Hubs</a></li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-37 menu-item-2351"><a href="https://disrupt-africa.com/category/startups/">Startups</a></li>
<li id="menu-item-2200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-39 menu-item-2200"><a href="https://disrupt-africa.com/category/events/">Events</a></li>
<li id="menu-item-2198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-40 menu-item-2198"><a href="https://disrupt-africa.com/category/features/">Features</a></li>
</ul>
</li>
</ul></div> </nav>
<nav class="navigation cf region-nav">
<div class="menu-region-menu-container"><ul id="menu-region-menu" class="menu"><li id="menu-item-2121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2121"><a href="https://disrupt-africa.com/category/region/north-africa/">North Africa</a></li>
<li id="menu-item-2120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-2120"><a href="https://disrupt-africa.com/category/region/east-africa/">East Africa</a></li>
<li id="menu-item-2122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-2122"><a href="https://disrupt-africa.com/category/region/southern-africa/">Southern Africa</a></li>
<li id="menu-item-2123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-29 menu-item-2123"><a href="https://disrupt-africa.com/category/region/west-africa/">West Africa</a></li>
</ul></div>
</nav>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-22574" class="post-22574 post type-post status-publish format-standard has-post-thumbnail category-features category-startups category-west-africa tag-buycoins tag-featured tag-sendcash" itemscope itemtype="https://schema.org/Article">
<header class="post-header cf">
<div class="featured">
<a href="https://disrupt-africa.com/wp-content/uploads/2020/07/BuyCoins-Team-Photo-.jpeg" title="Here’s how BuyCoins is opening up crypto to less tech-savvy Nigerians" itemprop="image">
<img width="702" height="336" src="https://disrupt-africa.com/wp-content/uploads/2020/07/BuyCoins-Team-Photo--702x336.jpeg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Here’s how BuyCoins is opening up crypto to less tech-savvy Nigerians" />
</a>
</div>
<h1 class="post-title" itemprop="name">Here’s how BuyCoins is opening up crypto to less tech-savvy Nigerians</h1>
<a href="https://disrupt-africa.com/2020/07/heres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</header>
<div class="post-meta">
<span class="posted-by">By
<span class="reviewer" itemprop="author"><a href="https://disrupt-africa.com/author/tomjackson/" title="Posts by Tom Jackson" rel="author">Tom Jackson</a></span>
</span>
<span class="posted-on">on&nbsp;<span class="dtreviewed"><time class="value-datetime" datetime="2020-07-03T08:00:44+02:00" itemprop="datePublished">July 3, 2020</time></span></span>
<span class="cats"><a href="https://disrupt-africa.com/category/features/" rel="category tag">Features</a>, <a href="https://disrupt-africa.com/category/startups/" rel="category tag">Startups</a>, <a href="https://disrupt-africa.com/category/region/west-africa/" rel="category tag">West Africa</a></span>
</div>
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<p><b>Nigerian startup BuyCoins is opening up cryptocurrency to everyone with its new product Sendcash, which enables people to receive money into their bank account from any country using Bitcoin.</b></p>
<p><span style="font-weight: 400;">Launched in October 2017 as a peer-to-peer platform called Bitkoin Africa, </span><a href="https://www.buycoins.africa"><span style="font-weight: 400;">BuyCoins</span></a><span style="font-weight: 400;"> rebranded and transitioned into a hybrid of a broker exchange and peer-to-peer platform in June 2018, launching a mobile app for both Android and iOS.</span></p>
<p><span style="font-weight: 400;">The startup enables Nigerians to easily buy, sell and use cryptocurrencies, and has around US$7 million worth of digital cash traded on its platform each month.</span></p>
<p><span style="font-weight: 400;">“We found that although there was some interest in crypto in Nigeria, it was pretty difficult to buy and sell cryptocurrencies with Nigerian bank accounts and cards. So, we created a platform to do just that, and we have tried to evolve as we learn more about the market and our users,” BuyCoins product manager Teju Adeyinka told Disrupt Africa.</span></p>
<p><span style="font-weight: 400;">Having seen increased uptake in usage, BuyCoins is now attempting to extend its user base to include less tech-savvy Nigerians with the launch of </span><a href="https://www.sendcash.africa/"><span style="font-weight: 400;">Sendcash</span></a><span style="font-weight: 400;">. The new product enables people to receive money into their Nigerian bank accounts from any country abroad using Bitcoin. </span></p>
<p><span style="font-weight: 400;">“Basically, we map a bank account to a Bitcoin wallet address, and when anyone sends Bitcoin to that address from anywhere in the world, we convert it to Naira and credit the bank account within a few minutes,” said Adeyinka.</span></p>
<p><span style="font-weight: 400;">“The receiver doesn’t need to interact with Bitcoin at all as they will get the Naira equivalent into their bank accounts automatically.”</span></p>
<p><span style="font-weight: 400;">BuyCoins decided to launch Sendcash, which went live in April, after realising some of its customers were using crypto as a way to either receive payments for their work from clients abroad, or to send money to family and friends in Nigeria. </span></p>
<p><span style="font-weight: 400;">“Although it was a process that worked, it was a tedious one, especially for people who are unfamiliar with crypto. So we decided to build something that worked very simply,” Adeyinka said.</span></p>
<p><span style="font-weight: 400;">Initial uptake of the new platform has been impressive, with Sendcash processing around US$300,000 from about 400 users so far. BuyCoins, which </span><a href="https://disrupt-africa.com/2018/06/microtraction-makes-investments-in-2-nigerian-fintech-startups/"><span style="font-weight: 400;">raised a seed round worth around US$1 million</span></a><span style="font-weight: 400;"> back in 2018 after graduating from Y Combinator and makes money through basic market-making activities and margins on trades, also has geographic expansion on its mind.</span></p>
<p><span style="font-weight: 400;">“We’re currently operating in Nigeria, but we intend to expand to other African countries in the future. But there is really no rush; we want to deeply understand the Nigerian market and make sure users are really happy,” said Adeyinka.</span></p>
</div>
</div>
</div>
<div class="post-share">
<span class="text">Share this Story</span>
<span class="share-links">
<a href="https://twitter.com/home?status=https%3A%2F%2Fdisrupt-africa.com%2F2020%2F07%2Fheres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians%2F" class="fa fa-twitter" title="Tweet It">
<span class="visuallyhidden">Twitter</span></a>
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdisrupt-africa.com%2F2020%2F07%2Fheres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians%2F" class="fa fa-facebook" title="Share on Facebook">
<span class="visuallyhidden">Facebook</span></a>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fdisrupt-africa.com%2F2020%2F07%2Fheres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians%2F" class="fa fa-google-plus" title="Share on Google+">
<span class="visuallyhidden">Google+</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdisrupt-africa.com%2F2020%2F07%2Fheres-how-buycoins-is-opening-up-crypto-to-less-tech-savvy-nigerians%2F" class="fa fa-linkedin" title="Share on LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1a4899e89c9a9dec9d4dcc9d5d59fc9dedc84839bc9dedcae9995af8385829fc9dedc859fc9dedc839c898285828bc9dedc999cc9dedc8f9e959c9883c9dedc9883c9dedc80899f9fc9dedc98898f84c19f8d9a9a95c9dedca2858b899e858d829fca8d819cd78e838895d18498989c9fc9dfadc9deaac9deaa88859f9e999c98c18d8a9e858f8dc28f8381c9deaadedcdedcc9deaadcdbc9deaa84899e899fc184839bc18e99958f8385829fc1859fc1839c898285828bc1999cc18f9e959c9883c19883c180899f9fc198898f84c19f8d9a9a95c182858b899e858d829fc9deaa" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div>
</article>
<section class="navigate-posts">
<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://disrupt-africa.com/2020/07/nigerian-startup-launches-escrow-payments-platform-for-online-shopping/" rel="prev">Nigerian startup launches escrow payments platform for online shopping</a></span> </div>
<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://disrupt-africa.com/2020/07/meet-the-mest-africa-challenge-national-winners-so-far/" rel="next">Meet the MEST Africa Challenge national winners, so far</a></span> </div>
</section>
<h3 class="section-head">About Author</h3>
<section class="author-info">
<img alt='' src='https://secure.gravatar.com/avatar/78e4a46fa8fc2dd161a9d2893df82d23?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/78e4a46fa8fc2dd161a9d2893df82d23?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
<div class="description">
<a href="https://disrupt-africa.com/author/tomjackson/" title="Posts by Tom Jackson" rel="author">Tom Jackson</a>
<ul class="social-icons">
<li>
<a href="https://disrupt-africa.com" class="icon fa fa-home" title="Website">
<span class="visuallyhidden">Website</span></a>
</li>
<li>
<a href="www.twitter.com/tomjackson1988" class="icon fa fa-twitter" title="Twitter">
<span class="visuallyhidden">Twitter</span></a>
</li>
<li>
<a href="https://www.linkedin.com/profile/view?id=73844858&amp;trk=nav_responsive_tab_profile" class="icon fa fa-linkedin" title="LinkedIn">
<span class="visuallyhidden">LinkedIn</span></a>
</li>
</ul>
<p class="bio">Passionate about the vibrant tech startups scene in Africa, Tom can usually be found sniffing out the continent's most exciting new companies and entrepreneurs, funding rounds and any other developments within the growing ecosystem.</p>
</div>
</section>


<div id="p125-rknc-9" class="eightbit_engage"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://engage.get8bit.com/js/getwidgets.js';
        var x = document.getElementsByTagName('head')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<div class="comments">
<div id="comments">
<p class="nocomments">Comments are closed.</p>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<ul>
<li id="bunyad_ads_widget-12" class="widget bunyad-ad">
<div class="ads-widget">
<a href="https://disrupt-africa.com/high-tech-health">
<img src=
https://disrupt-africa.com/wp-content/uploads/2020/07/300-x-250-AD-3.png></a>
</div>
</li>
<div class="widget-text wp_widget_plugin_box"><h3 class="widgettitle">Disrupt Africa Podcast</h3><li id="wp_soundpress_plugin-2" class="widget widget_wp_soundpress_plugin"><iframe width="100%" scrolling="no" height="auto" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/disruptafricapodcast"></iframe><br /></li>
</div>
<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">Most Read</h3>

<div class="tabs-data"><ul class="tab-posts active posts-list">
<li>
<div class="attachment-post-thumbnail wp-post-image no-display appear"><a href="https://disrupt-africa.com/2020/06/african-startups-invited-to-apply-for-10k-funding-from-us-based-firm/" target="_self"><img data-img-src="https://disrupt-africa.com/wp-content/uploads/wordpress-popular-posts/22283-featured-110x96.jpg" width="110" height="96" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>
<div class="content">
<span style="color: #a6a6a6; font-size: 11px; text-transform: uppercase;">June 4, 2020</span>
<span class="comments"><i class="fa fa-comments-o"></i> 0</span><a href="https://disrupt-africa.com/2020/06/african-startups-invited-to-apply-for-10k-funding-from-us-based-firm/" class="wpp-post-title" target="_self">African startups invited to apply for $10k funding from US-based firm</a>
</div>
</li>
<li>
<div class="attachment-post-thumbnail wp-post-image no-display appear"><a href="https://disrupt-africa.com/2020/06/nigerian-startup-launches-whatsapp-based-bot-to-connect-shoppers-with-retailers/" target="_self"><img data-img-src="https://disrupt-africa.com/wp-content/uploads/wordpress-popular-posts/22321-featured-110x96.jpg" width="110" height="96" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>
<div class="content">
<span style="color: #a6a6a6; font-size: 11px; text-transform: uppercase;">June 11, 2020</span>
<span class="comments"><i class="fa fa-comments-o"></i> 0</span><a href="https://disrupt-africa.com/2020/06/nigerian-startup-launches-whatsapp-based-bot-to-connect-shoppers-with-retailers/" class="wpp-post-title" target="_self">Nigerian startup launches WhatsApp-based bot to connect shoppers with retailers</a>
</div>
</li>
<li>
<div class="attachment-post-thumbnail wp-post-image no-display appear"><a href="https://disrupt-africa.com/2020/06/how-this-e-commerce-startup-is-exporting-made-in-ethiopia-products-to-the-world/" target="_self"><img data-img-src="https://disrupt-africa.com/wp-content/uploads/wordpress-popular-posts/22294-featured-110x96.jpg" width="110" height="96" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>
<div class="content">
<span style="color: #a6a6a6; font-size: 11px; text-transform: uppercase;">June 8, 2020</span>
<span class="comments"><i class="fa fa-comments-o"></i> 0</span><a href="https://disrupt-africa.com/2020/06/how-this-e-commerce-startup-is-exporting-made-in-ethiopia-products-to-the-world/" class="wpp-post-title" target="_self">How this e-commerce startup is exporting “Made in Ethiopia” products to the world</a>
</div>
</li>
<li>
<div class="attachment-post-thumbnail wp-post-image no-display appear"><a href="https://disrupt-africa.com/2020/06/sa-open-banking-startup-truid-raises-funding-to-expand-usage-product/" target="_self"><img data-img-src="https://disrupt-africa.com/wp-content/uploads/wordpress-popular-posts/22365-featured-110x96.jpg" width="110" height="96" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>
<div class="content">
<span style="color: #a6a6a6; font-size: 11px; text-transform: uppercase;">June 10, 2020</span>
<span class="comments"><i class="fa fa-comments-o"></i> 0</span><a href="https://disrupt-africa.com/2020/06/sa-open-banking-startup-truid-raises-funding-to-expand-usage-product/" class="wpp-post-title" target="_self">SA open banking startup truID raises funding to expand usage, product</a>
</div>
</li>
<li>
<div class="attachment-post-thumbnail wp-post-image no-display appear"><a href="https://disrupt-africa.com/2020/06/google-for-startups-accelerator-africa-selects-20-startups-for-virtual-programme/" target="_self"><img data-img-src="https://disrupt-africa.com/wp-content/uploads/wordpress-popular-posts/22435-featured-110x96.jpg" width="110" height="96" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a></div>
<div class="content">
<span style="color: #a6a6a6; font-size: 11px; text-transform: uppercase;">June 19, 2020</span>
<span class="comments"><i class="fa fa-comments-o"></i> 0</span><a href="https://disrupt-africa.com/2020/06/google-for-startups-accelerator-africa-selects-20-startups-for-virtual-programme/" class="wpp-post-title" target="_self">Google for Startups Accelerator Africa selects 20 startups for virtual programme</a>
</div>
</li>
</ul></div>
</li>
<li id="mailerlite_widget-3" class="widget widget_mailerlite_widget">
<div id="mailerlite-form_2" data-temp-id="5eff7e06e7835">
<div class="mailerlite-form">
<form action="" method="post">
<div class="mailerlite-form-title"><h3>Newsletter signup</h3></div>
<div class="mailerlite-form-description"><p>Sign up for our Newsletter</p>
</div>
<div class="mailerlite-form-inputs">
<div class="mailerlite-form-field">
<label for="mailerlite-2-field-email">Email</label>
<input id="mailerlite-2-field-email" type="email" required="required" name="form_fields[email]" />
</div>
<div class="mailerlite-form-field">
<label for="mailerlite-2-field-name">Name</label>
<input id="mailerlite-2-field-name" type="text" required="required" name="form_fields[name]" />
</div>
<div class="mailerlite-form-loader">Working.........</div>
<div class="mailerlite-subscribe-button-container">
<input class="mailerlite-subscribe-submit" type="submit" value="Subscribe" />
</div>
<input type="hidden" name="form_id" value="2" />
<input type="hidden" name="action" value="mailerlite_subscribe_form" />
<input type="hidden" name="ml_nonce" value="9be94b7b2d" />
</div>
<div class="mailerlite-form-response">
<h4><p><span style="color: #339966;">Thank you for signing up!</span></p>
</h4>
</div>
</form>
</div>
</div>
<script type="text/javascript">
    window.addEventListener("load", function (event) {
        var jQuery = window.jQueryWP || window.jQuery;

        jQuery(document).ready(function () {
            var form_container = jQuery("#mailerlite-form_2[data-temp-id=5eff7e06e7835] form");
            form_container.submit(function (e) {
                e.preventDefault();
            }).validate({
                submitHandler: function (form) {

                    jQuery(this.submitButton).prop('disabled', true);

                    form_container.find('.mailerlite-subscribe-button-container').fadeOut(function () {
                        form_container.find('.mailerlite-form-loader').fadeIn()
                    });

                    var data = jQuery(form).serialize();

                    jQuery.post('https://disrupt-africa.com/wp-admin/admin-ajax.php', data, function (response) {
                        form_container.find('.mailerlite-form-inputs').fadeOut(function () {
                            form_container.find('.mailerlite-form-response').fadeIn()
                        });
                    });
                }
            });
        });
    }, false);
</script>
</li>
</ul>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><p>Copyright © 2014-2020 Disrupt Africa. All rights reserved.</p>
</div>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="https://disrupt-africa.com/about/">About</a></li>
<li id="menu-item-2491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2491"><a href="https://disrupt-africa.com/contact/">Contact</a></li>
<li id="menu-item-2189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2189"><a href="https://disrupt-africa.com/advertise/">Advertise</a></li>
<li id="menu-item-2279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2279"><a href="https://disrupt-africa.com/sitemap/">Sitemap</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div> 
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/disrupt-africa.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/disrupt-africa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1588504939'></script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://disrupt-africa.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>

